Schlagwort-Archive: Poodle

So deaktivieren Sie SSLv3 in Apache/Postfix/Dovecot (Poodle-Bug)

SSLv3 steht seit lange in der Kritik und hat durch den Poodle-Bug den Todesstoß bekommen. Bislang war SSLv3 relativ unbeachtet auf fast allen Systemen durch die Default-Konfiguration mit aktiviert, doch das hat sich gestern geändert. Reihenweise wird auf Servern die … Weiterlesen

Veröffentlicht unter Blog, Security | Verschlagwortet mit , , , | 1 Kommentar