Schlagwort-Archive: ShellShock

Exim, Qmail und Procmail-Installationen anfällig für Shellshock-Attacken

Der vor einigen Wochen aufgetretene „Shellshock“-Bug zieht weitere Kreise. Neueste Erkenntnisse zeigen: Mailserver mit Exim und QMail sind anfällig. Normale Postfix-Mailserver sind es nicht. Aber: Der Local Delivery Agent „Procmail“ ist anfällig (egal ob unter Exim, Qmail oder Postfix).  Und … Weiterlesen

Veröffentlicht unter Blog | Verschlagwortet mit , , , , , , | 6 Kommentare